Imprimer cette page

Quizz tableur (17 questions)

()

Page 1

Partie n°1

1) Dans un tableur, comment nomme-t-on l'ensemble des feuilles de calcul d'un document?





2) Dans un tableur, je veux écrire une formule dont le calcul utilise des données de la feuille. Quelles conditions dois-je vérifier ?




3) Comment appelle-t-on l’élément constitutif d’une feuille de calcul ?





4) Dans un tableur, pour calculer la moyenne de deux cellules A1 et B1, on écrit :





5) Comment désigner A1 en référence absolue ?




6) Dans la cellule A4, il y a l’expression =A$1*B4. Je recopie A4 en B5. Quelle est l’expression qui se trouve en B5 :





7) Je veux me déplacer dans une feuille de calcul





Partie n°2

8) Dans une feuille de calcul, les données sont stockées dans:




9) Dans un tableur, les cellules suivantes ont les valeurs A1 :2; A2 : 3; A3 : = A1+A2 ; on recopie à la souris cette formule dans A4. Que voit-on dans A4 ?




10) Dans la cellule "C15", vous entrez la formule "=C15". Que se passe-t-il ?




11) Dans tableur, une cellule ne peut pas contenir:




12) Dans une cellule, je mets la formule =SI(A1=4;"oui";"non"). Elle affiche "oui" si A1 vaut:




13) Excel et Calc sont des :




14) Dans un tableur, quelle formule permet de faire la moyenne des cellules A1 à B7:




15) Comment dois-je modifier la formule =A1*3+B4*2 (contenue dans une cellule quelconque) pour qu’elle ne soit jamais modifiée lors d’une recopie ?




16) Un tableur est parfait pour:




17) Dans un tableur, les références absolues:





 Liste des questions

Liste des questions

91 - Dans un tableur, comment nomme-t-on l'ensemble des feuilles de calcul d'un document ?
A - Un répertoire
B - Un dossier
C - Une série
D - Un livret
E - Un classeur

80 - Dans un tableur, je veux écrire une formule dont le calcul utilise des données de la feuille. Quelles conditions dois-je vérifier ?
A - Il faut insérer la calculatrice de windows dans la feuille de calcul
B - Il faut que les données sur lequel porte le calcul soient alignées
C - Il faut que la formule contiennent les valeurs des cellules sur lequel porte le calcul
D - Il faut que la formule contiennent les références des cellules sur lequel porte le calcul V

62 - Comment appelle-t-on l’élément constitutif d’une feuille de calcul ?
A - Un tableau
B - Une cellule
C - Un octet
D - Une case
E - Un nombre

59 - Dans un tableur, pour calculer la moyenne de deux cellules A1 et B1, on écrit :
A - =MOYENNE(A1;B1)
B - =(A1+B1)/2
C - (A1+B1)/2
D - MOYENNE(A1;B1)
E - =MOYENNE(A1:B1)

50 - Comment désigner A1 en référence absolue ?
A - [A1]
B - «A1»
C - #A1
D - $A$1

40 - Dans la cellule A4, il y a l’expression =A$1*B4. Je recopie A4 en B5. Quelle est l’expression qui se trouve en B5 :
A - =A$2*C5
B - =B2*C5
C - =B$1*C5
D - =B$2*C4
E - =A$1*C4

4 - Je veux me déplacer dans une feuille de calcul
A - Je peux saisir la référence de la cellule à atteindre dans la barre de formule et valider
B - Je dois obligatoirement cliquer dans la cellule destination
C - Je peux utiliser la touche de tabulation
D - Je peux utiliser la touche espace
E - Je peux utiliser les flèches de direction

108 - Dans une feuille de calcul, les données sont stockées dans:
A - une variable, 
B - une cellule, 
C - un cadre,
D - une mémoire.

117 - Dans un tableur, les cellules suivantes ont les valeurs A1 :2; A2 : 3; A3 : = A1+A2 ; on recopie à la souris cette formule dans A4. Que voit-on dans A4 ?
A - 6 
B - 7 
C - 8
D - 9

121 - Dans la cellule "C15", vous entrez la formule "=C15". Que se passe-t-il ? :
A - affichage de la valeur C15 en C15,
B - affichage d’un message d'erreur indiquant une référence circulaire,
C - le tableur se bloque,
D - affichage de la valeur FAUX.

128 - Dans tableur, une cellule ne peut pas contenir:
A - du texte, 
B - un chiffre, 
C - une formule,
D - un graphique.

132 - Dans une cellule, je mets la formule =SI(A1=4;"oui";"non"). Elle affiche "oui" si A1 vaut:
A - oui 
B - VRAI 
C - FAUX
D - 4

170 - Excel et Calc sont des :
A - tableurs, 
B - traitements de texte,
C - logiciels de PréAO,
D - gestionnaires de bases de données.

181 - Dans un tableur, quelle formule permet de faire la moyenne des cellules A1 à B7:
A - =MOYENNE(A1:B7) 
C - =MOY(A1:B7)
B - =MOYENNE(A1; B7)
D - =MOYENNE(A1-B7)

196 - Comment dois-je modifier la formule =A1*3+B4*2 (contenue dans une cellule quelconque) pour qu’elle ne soit jamais modifiée lors d’une recopie ?
A - A1*3+B4*2 
B - A$1*3+B$4*
C - $A$1*3+$B$4*2
D - $A1*3+$B4*2

198 - Un tableur est parfait pour:
A - créer un CV, 
B - créer un graphique,
C - taper un rapport,
D - envoyer un courriel (mail).

199 - Dans un tableur, les références absolues:
A - font référence à des cellules non vides exclusivement, 
B - font référence à des cellules précises qui ne sont pas modifiés lors d'une copie, 
C - font référence à des cellules situées à l'extérieur de la feuille active,
D - font référence à des cellules utilisant des formules.